A A A A Auteur Sujet: Fermeture auto en roulant... Cherche Vag-Com dans le 29 !!!  (Lu 13015 fois)

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Fermeture auto en roulant... Cherche Vag-Com dans le 29 !!!
« le: 11 octobre 2011 à 15:43:41 »
Salut à tous !

Alors voila j'ai un ptit pb sur ma GT...
Dès que je commence à rouler et que j’atteins les 15km/h, y'a la fermeture centralisée auto qui s'active. Jusque là c'est normal.
Mais depuis quelques temps, elle se désactive puis réactive n'importe quand en roulant et dès que ça commence à faire ça, y'a un bruit (sorte de "clac-clac-clac") derrière le volant.

C'est plutôt chiant quand sur un trajet de 15min, ça s'ouvre et se ferme au moins une 10aine de fois...

Je suis donc passé parler de ce pb à ma concession VW qui m'a gentillment annoncé qu'il fallait faire un diagnostic et que c'était sur un forfait à l'heure de 70€.
Je trouve que ça fait cher payé quand on sait qu'il s'agit (selon moi) de brancher le cable VAG-COM afin de voir apparaître le pb directement...

une idée de mon problème selon vous ?


EDIT : je cherche un propriétaire de VAG-COM pour me dépanner et identifier le problème.
Merci d'avance


« Modifié: 01 décembre 2011 à 11:47:45 par PoLyPo »

Hors ligne Choupi13

  • Volant d'or
  • ********
  • Messages: 7935
  • Pays: nc
  • Localisation: Nouméa
  • Karma: 62
  • Le bonheur du GTI
    • Voir le profil
    • L'évolution de ma MKV GTI
    • Voir sa présentation
  • Année: 2001
  • Motorisation: 1.6 16s
  • Véhicule: Peugeot 206CC
Problème fermeture auto en roulant...
« Réponse #1 le: 11 octobre 2011 à 15:46:22 »
Peut être un mauvais contact sur une gâche de portière ?
Ex-Golf 5 2L TFSI 200Ch GTI Reflet d'argent


Team  :like:

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Problème fermeture auto en roulant...
« Réponse #2 le: 12 octobre 2011 à 12:05:11 »
Je peux vérifier ça comment ?

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 11329
  • Localisation: Compiègne - Soissons
  • Karma: 15
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème fermeture auto en roulant...
« Réponse #3 le: 12 octobre 2011 à 12:39:47 »
slt

avec le vag com c'est possible de vérifier : http://www.golf5forum.fr/index.php?topic=11916.msg464261#msg464261

 :wink:

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Problème fermeture auto en roulant...
« Réponse #4 le: 12 octobre 2011 à 14:02:46 »
ah ouais compliqué un peu quand même...
et puis tfaçon j'ai pas de VAG-COM... je sens que jvais finir chez VW...

Hors ligne loulooo

  • Moto
  • ****
  • Messages: 916
  • Pays: fr
  • Localisation: Dijon
  • Karma: 4
    • Voir le profil
  • Année: 2010
  • Motorisation: 2.0 HDI 163ch
  • Véhicule: CITROËN C5 TOURER
Problème fermeture auto en roulant...
« Réponse #5 le: 12 octobre 2011 à 14:54:46 »
Saches que le diag t'es déjà facturé entre 60 et 70 € chez VW ..

Tu peux peut-être trouver quelqu'un proche de chez toi qui possède un VAG-COM ..

Vas voir la liste là : http://www.golf5forum.fr/index.php?topic=14740.0 ou sur le forum http://www.vag-technique.fr qui possède également une liste de membre en possédant il me semble ..

Ce serait bête de dépenser autant d'argent pour quelque chose qui dure 5 - 10 minutes .. après tu fais comme tu veux   :twisted:

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Problème fermeture auto en roulant...
« Réponse #6 le: 12 octobre 2011 à 15:38:20 »
oui c'est sur.
mais si il y a bien un soucis, j'arrive chez VW après en leur disant "j'ai déjà fait le diag il faut changer ça"

euh... ça passe comme ça ??? A mon avis ils vont vouloir faire le test eux aussi nan ?

Hors ligne tchapwety

  • Volant de platine
  • *********
  • Messages: 11989
  • Localisation: Belgique - région de Ciney (Condroz)
  • Karma: 8
    • Voir le profil
Problème fermeture auto en roulant...
« Réponse #7 le: 12 octobre 2011 à 15:46:22 »
Si tu as l'ODB adéquat, as-tu tenté de désactiver/réactiver la fonction? Et si tu actives/désactive manuellement? .. ça persiste?
KIA NIRO Hybride (ex Jetta 1.6 TDI RC 105 CV DSG 7 Gris titane)

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Problème fermeture auto en roulant...
« Réponse #8 le: 12 octobre 2011 à 16:18:19 »
j'ai le petit ODB...  :bizarre1:

Hors ligne fred-o

  • Volant de bronze
  • ******
  • Messages: 2072
  • Pays: be
  • Localisation: Alleur
  • Karma: 14
    • Voir le profil
    • golf5forum
    • Voir sa présentation
  • Année: 2008
  • Motorisation: 1.4 TSI 140cv
  • Véhicule: Golf V GT Sport
Problème fermeture auto en roulant...
« Réponse #9 le: 12 octobre 2011 à 21:11:29 »
j'ai eu le probleme sur mon ibiza (groupe VAG) et c'etait la serrure complete à changer

une grosse centaine d'euros
*GT sport * grilles Rline *Spoiler GTI*BBS Speedline 19"* calandre et sigle carbone look*Hella look Xénons*suspension filetés AP*rajout arriere individual*kenwood double din avec commande au volant*volant GTI avec commandes aux volant*pedalier GTI*

VAG COM 14.10

Electricien -Electronicien  Automobile avec des roues ou des chenilles

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Problème fermeture auto en roulant...
« Réponse #10 le: 13 octobre 2011 à 10:37:32 »
arf... pas cool  :(

Hors ligne KaiserZEUS

  • Voiture
  • *****
  • Messages: 1086
  • Pays: fr
  • Karma: 31
    • Voir le profil
    • CANLT Systems
    • Voir sa présentation
  • Année: 2008
  • Motorisation: 1.9 TDI 105ch
  • Véhicule: Golf V GT Sport
Problème fermeture auto en roulant...
« Réponse #11 le: 24 octobre 2011 à 14:28:06 »
Salut,

si tu as un clic derrière le volant à chaque fois, il y a de très grande chances que tu aies un faux contact au niveau du connecteur du neiman.
J'ai eu le coup sur ma golf4, je l'avais mal reconnecté lors d'un démontage et ca me faisais ce symptôme.

L'explication est la suivante:
- quand tu roules > 15km/h, les portes se verrouillent
- quand tu retires la clef du contact, les portes se déverrouillent

Dans le cas d'un faux contact à ce niveau, le système peut croire que la clef est retirée alors qu'elle ne l'est pas. Du coup il déverrouille, puis comme tu es en train de rouler >15km/h il re verrouille derrière.
A tester..

++

Hors ligne PoLyPo

  • Vélo
  • **
  • Messages: 73
  • Localisation: Finistère
  • Karma: 0
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: Golf v GT Sport
Fermeture auto en roulant... Cherche Vag-Com dans le 29 !!!
« Réponse #12 le: 01 décembre 2011 à 11:48:33 »
Je cherche un propriétaire du VAG-COM dans le 29 et donc la région Brestoise pour identifier mon problème.

Merci

Hors ligne Choupi13

  • Volant d'or
  • ********
  • Messages: 7935
  • Pays: nc
  • Localisation: Nouméa
  • Karma: 62
  • Le bonheur du GTI
    • Voir le profil
    • L'évolution de ma MKV GTI
    • Voir sa présentation
  • Année: 2001
  • Motorisation: 1.6 16s
  • Véhicule: Peugeot 206CC
Fermeture auto en roulant... Cherche Vag-Com dans le 29 !!!
« Réponse #13 le: 01 décembre 2011 à 14:04:32 »
Jette un œil dans la section tuto / listing des membres possédant un vag com  :wink: tu trouveras peut être un membre près de chez toi.
Ex-Golf 5 2L TFSI 200Ch GTI Reflet d'argent


Team  :like:

Hors ligne Arsenik793

  • Trottinette
  • *
  • Messages: 15
  • Localisation: Noisy le Grand - ile de france
  • Karma: 0
    • Voir le profil
Fermeture auto en roulant... Cherche Vag-Com dans le 29 !!!
« Réponse #14 le: 30 mai 2012 à 15:50:23 »
Bonjour à tous,

Le sujet est un peu vieux, mais j'ai exactement les mêmes symptomes que toi, depuis 4/5 mois, mais pas de bruit derrière le volant.  Juste le pb de fermeture/ré ouverture, à savoir fermeture (vérouillage) quand sup à 15 km/h, et la ré ouverture juste derrirèe. Et ainsi de suite... jusqu'à ce que la voiture soit vraiment "chaude", et là, la fermeture ne se ré ouvre plus toute seule.   Du coup, j'ai desactivé dans l'ODBC (j'ai le Grand), et je vérouille à la main (avec le bouton situé sur la porte conducteur) une fois que la voiture est "chaude", car même à la main, si la voiture est froide (n'a pas roulé dans les dernières heures), les portes se dévérouillent quelques secondes après mon vérouillage.  Même si j'essaye de forcer (je verouille, ça se dévérouille, donc je reverouille derrière, et ainsi de suite), ca ne reste pas verouillé tant que la voiture est "froide".  C'est super ennuyant/énervant.

J'ai donc déposé ce matin la voiture chez VW (je ne connais personne avec un VAG), car je fais la révision annuelle également, et ils viennent de m'appeller en me disant qu'il y avait 0 erreur au diag via le VAGCOM....  je leur ai demandé de continuer à chercher, en décrivant bien le pb une nouvelle fois au téléphone au technicien.  Je suis sensé la récupérer ce soir à 18h00...  j'espère qu'ils auront trouvé d'ici là...

finalement ton pb venait d'où? l'as tu corrigé?