A A A A Auteur Sujet: Problème capteurs régime moteur.  (Lu 2047 fois)

Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« le: 01 juillet 2020 à 20:20:15 »
Depuis le début des grosses chaleurs, j'ai un soucis assez curieux:

Souvent après avoir laissé ma voiture toute la journée en plein soleil, l'aiguille des tours/minutes descend jusqu'à zéro au lieu de se caler sur le régime de ralenti quand je suis en roue libre. Quand je réenclenche une vitesse, l'aiguille remonte et les tours minutes semblent re captés correctement.

Je cherche donc à savoir quel capteur pourrait être en cause. PMH? Palpeur de régime moteur?
« Modifié: 01 juillet 2020 à 20:22:53 par Jod74 »
JoD74

Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #1 le: 02 juillet 2020 à 16:42:41 »
Bon, en fait je crois que ça vient plutôt d'un fusible sous le capot, voir du porte instrument:

Les tours minutes, que j'ai une vitesse ou non, sont toujours sous indiqués: il manque bien 1000tr/mn en permanence. C'est pour ça que c'est à zéro quand je suis au point mort. En +, j'ai aussi la jauge d'essence qui manque de pêche pour monter jusqu'au niveau réel dès qu'il fait chaud.

Quelqu'un saurait me dire quel fusible de la boite sous le capot serait à changer pour vérifier, svp ?
JoD74

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10854
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème capteurs régime moteur.
« Réponse #2 le: 02 juillet 2020 à 17:34:10 »
Slt

Prend le vag com (pour les tours minutes ) et tu aura l'info w3i ça correspond ou pas .

D'ailleurs,  normalement,  il te dira si tu as un défaut.

Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #3 le: 02 juillet 2020 à 18:34:40 »
Merci Toze de répondre.

Qu'est-ce que l'info w3i? C'est un test à faire moteur tournant ?

Là, j'ai fait un scan moteur éteint et je n'ai aucun défaut.

De toute façon, je vois bien que ça ne correspond pas: les trs/mn sont clairement sous estimés quand ça se produit (c'est intermittent, que quand je prends la voiture par forte chaleur): au point mort c'est à zéro, en 4ème à 70kmh je ne dépasse pas les 2000 tr/mn...

En fait à mon avis, ça n'a rien à voir avec un capteur. C'était juste que les trs/mn réels repassaient au dessus de 1000/1500trsmn et que du coup l'aiguille décollaient de zéro.

Tu penses que ça peut venir d'une résistance d'un relais dans la boite à fusible du compartiment moteur ou sur la centrale électrique, ou ça sent fortement le compteur qui fatigue et donc à changer? :cry:

D'ailleurs, au sujet des relais, j'en ai deux 433 dans la boite sous le capot qui ont la ref. 3D0 951 253 A  pour 12v et 50 ampères, mais quand je tape cette ref., je n'ai que des 460 pour 12v et 60A. :l
JoD74

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10854
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème capteurs régime moteur.
« Réponse #4 le: 04 juillet 2020 à 18:53:23 »
Slt

Bonne question .
De tête, tu as le calculateur qui récupère l'information moteur et transmet au compteur .

C'est pour cela que je t'ai dit de contrôler avec le vag com ou autre logiciel ?même le truc qui fonctionne avec un téléphone mobile ).

C'est peut-être une résistance mais là, je connais pas plus au niveau compteur.



Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #5 le: 04 juillet 2020 à 19:56:58 »
Merci ok.

Oui c'est pour ça que je me demandais si un relais un peu vieux aurait pu atténuer la tension vers le compteur. Je vais essayer de les changer, ça m'en fera d'avance au cas où.

Pour l'autre question, j'ai continué de chercher et il y a des relais de cette même ref. qu'on trouve aussi en 40a, 50a, même 80a. Bizarre pour la même ref. C'est un coup à tout faire cramer...

JoD74

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10854
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème capteurs régime moteur.
« Réponse #6 le: 08 juillet 2020 à 08:05:42 »
Slt

Pour les relais, tout dépend à quoi il servent.

Peut-être des options font qu'il augmente le relais.



Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #7 le: 10 juillet 2020 à 20:11:11 »
J'ai aussi une petite piste vers le capteur de température d'air d'admission puisque la chaleur entre en jeu pour la panne. J'ai cru comprendre sur des forums que ça pouvait mettre un peu le bordel, sans trop y croire. J'en ai un neuf sous la main donc je vais le changer et je tiens au courant.
JoD74

Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #8 le: 04 septembre 2020 à 14:56:48 »
Des nouvelles...

Le changement de ce capteur n'a absolument (et logiquement) pas résolu le problème, qui s'est même empiré...

A chaque redoux, j'ai eu ce problème de compte tour qui soit reste à zéro, soit n'indique qu'une valeur beaucoup plus basse que la valeur réelle. Et pire, il y a deux jours, c'est l'aiguille du compteur de vitesse qui restait à zéro en + de celle du compte tour et de la jauge... :bizarre1: :bizarre1: :bizarre1:

Après avoir roulé 10 minutes, les aiguilles ont commencé à tressauter et à se réveiller progressivement pour ré afficher les bonnes valeurs, sauf celle de la jauge qui elle ne se remet jamais à afficher correctement une fois qu'elle a déconné...  :fou:

J'ai beau chercher, je n'ai jamais trouvé quelqu'un avec un problème similaire.

Si quelqu'un a une piste à part changer le compteur, je suis preneur.
JoD74

Hors ligne Jod74

  • Mobylette
  • ***
  • Messages: 362
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Problème capteurs régime moteur.
« Réponse #9 le: 22 juin 2021 à 19:04:51 »
Avec les nouvelles grosses chaleurs, je pense avoir vérifié que j'ai trouvé le problème: c'était la batterie.

En effet, l'année dernière à l'arrivée des premières températures très basses de l'hiver après l'été de mes problèmes de compteur, j'ai dû changer la batterie car elle ne tenait même plus un week end sans rouler. Et depuis le retour des grosses chaleurs, plus de problème  :cool5: J'aurais dû m'en douter, elle était à 12,3V chargée au max  :combat2:
JoD74