A A A A Auteur Sujet: Problème démarrage à froid Golf 5 1.9 TDI 105  (Lu 590 fois)

Hors ligne Mael98

  • Trottinette
  • *
  • Messages: 11
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2008
  • Motorisation: 1.9 TDI 105
  • Véhicule: GOLF 5 GT SPORT
Problème démarrage à froid Golf 5 1.9 TDI 105
« le: 22 septembre 2020 à 21:48:19 »
Bonjour à tous,

J'ai besoin de votre expertise et de votre précieuse aide. Tout d'abord je possède une Golf 5 GT SPORT 1.9 TDI 105 depuis 1 an maintenant.

J'ai fait la révision des 140 000 (la caisse à 229 000 km) en août 2020. Peu après ça, ma Golf a eu du mal à démarrer à froid. Je doit mettre 3 voir 4 coup de clé insistant pour qu'elle démarre.. Et parfois elle fume blanc au démarrage pendant les deux premières minutes.

J'ai donc changé les bougies de préchauffage (dont 1 étant bien abîmé) et la rampe de faisceau de bougie de prechauffage car l'ancienne était fendue sur 3 des 4 faisceaux. Le problème de démarrage est aléatoire et elle démarre très bien à chaud.

J'ai épluché les topics mais je n'ai pas eu de cas concret. Aussi au moment de démarrer et avant de mettre le contact, le voyant moteur et le voyant batterie reste allumés.

Qu'en pensez-vous ? Démarreur ? Injecteurs ou autres ?

Merci d'avance  :wink:

Hors ligne marty84

  • Mobylette
  • ***
  • Messages: 430
  • Pays: fr
  • Localisation: nord vaucluse 84
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2007
  • Motorisation: 2l gti moteur BWA ,stage 1 +flex fuel
  • Véhicule: golf v 5 portes boite méca
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #1 le: 23 septembre 2020 à 00:02:00 »
tu as regarder l'état de ta batterie?
l'argent c'est comme Mike Brant il ne faut pas le jeter par la fenêtre.......

Hors ligne Mael98

  • Trottinette
  • *
  • Messages: 11
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2008
  • Motorisation: 1.9 TDI 105
  • Véhicule: GOLF 5 GT SPORT
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #2 le: 23 septembre 2020 à 14:31:25 »
Oui elle est nickel

Hors ligne marty84

  • Mobylette
  • ***
  • Messages: 430
  • Pays: fr
  • Localisation: nord vaucluse 84
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2007
  • Motorisation: 2l gti moteur BWA ,stage 1 +flex fuel
  • Véhicule: golf v 5 portes boite méca
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #3 le: 24 septembre 2020 à 23:10:36 »
as tu fais un test avec un multimètre moteur tournant pour voir ta charge ?
l'argent c'est comme Mike Brant il ne faut pas le jeter par la fenêtre.......

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10199
  • Localisation: Compiègne - Soissons
  • Karma: 13
  • Sexe: Homme
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #4 le: 25 septembre 2020 à 22:30:00 »
Slt

Comme dit test la tension de la batterie.
Et pareil, lorsque la voiture tourne, donne nous la tension.

Après, contrôle si le capteur de température donne bien la température au calculateurs avec le vag com.

Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne flatfour

  • Vélo
  • **
  • Messages: 82
  • Pays: fr
  • Localisation: Alsace
  • Karma: 0
  • Sexe: Homme
  • 2.0 TFSI reprog
    • Voir le profil
  • Année: 2007
  • Motorisation: 2.0 TFSI 200ch
  • Véhicule: Volkswagen Eos
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #5 le: 26 septembre 2020 à 11:48:18 »
Il y a pas aussi un relais de préchauffage qui pourrait causer problème :?:
Eos 2.0 TFSI reprog ;)

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10199
  • Localisation: Compiègne - Soissons
  • Karma: 13
  • Sexe: Homme
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #6 le: 28 septembre 2020 à 07:26:10 »
Slt

Normalement, il devrait avoir le voyant de préchauffage qui clignote (si je me trompe pas) en cas de panne de ce côté là.

Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Mael98

  • Trottinette
  • *
  • Messages: 11
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2008
  • Motorisation: 1.9 TDI 105
  • Véhicule: GOLF 5 GT SPORT
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #7 le: 08 octobre 2020 à 19:26:00 »
Bonjour à tous,

Désolé pour le retard ! Moteur tournant, la batterie est à 14 volt. Le problème persiste et devient constant depuis 1 semaine. Je vais acheter le Vag com avec le câble et je verrais bien 🤔

Merci pour votre aide 👍

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10199
  • Localisation: Compiègne - Soissons
  • Karma: 13
  • Sexe: Homme
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #8 le: 10 octobre 2020 à 23:11:49 »
Slt

Ok

Sinon, dans la section Tutoriel,  y a un sujet sur les membres possèdent le vag com par région

Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Mael98

  • Trottinette
  • *
  • Messages: 11
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
    • Voir le profil
  • Année: 2008
  • Motorisation: 1.9 TDI 105
  • Véhicule: GOLF 5 GT SPORT
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #9 le: 20 novembre 2020 à 09:56:43 »
Bonjour à tous !

Bon du coup je suis allé faire un diagnostic dans un garage (volkswagen prenait trop cher). Pas de code défaut mais d'après eux le capteur de suralimentation du turbo est HS et le turbo avec. Résultat 1200 euros de réparation et le turbo HS serait la raison de la fumée blanche et du problème de démarrage

Ça paraît cohérent ou bizarre ?

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10199
  • Localisation: Compiègne - Soissons
  • Karma: 13
  • Sexe: Homme
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Problème démarrage à froid Golf 5 1.9 TDI 105
« Réponse #10 le: 21 novembre 2020 à 20:05:22 »
Slt

Déjà, si pour eux le capteur est hs, normalement,  il y aurait un code défaut.

De plus, ton problème de démarrage est aléatoire

Donc si le turbo était hs, tu aurais l'impression de conduire un tracteur.

Perso, je chercherai une prise d'air dans ton circuit gasoil par exemple.

Teste de mettre 2 ou 3 fois le contact dans démarrer pour que la pompe amorce ton circuit et démarre .



Envoyé de mon SM-G960F en utilisant Tapatalk