A A A A Auteur Sujet: TSI 122 CV ne démarre plus Problème résolu  (Lu 614 fois)

Hors ligne philc003

  • Trottinette
  • *
  • Messages: 35
  • Karma: 0
    • Voir le profil
TSI 122 CV ne démarre plus Problème résolu
« le: 24 mai 2018 à 19:28:00 »
Bonjour

Ma TSI 122cv ne démarre plus, je tourne la clé et absolument rien ne se passe. Sur le tableau de bord, les voyants s'éteignent sauf EPC et le picto avec le volant. Aucune réaction du démarreur !!!
Je l'avais utilisée 1 heure avant et tout était normal, pas de voyant allumé.  Je ne pense pas que ce soit la batterie, même faible le démarreur réagirait un peu?

Avez-vous une idée?

Par avance merci
« Modifié: 28 mai 2018 à 15:25:29 par philc003 »

Hors ligne philc003

  • Trottinette
  • *
  • Messages: 35
  • Karma: 0
    • Voir le profil
TSI 122 CV ne démarre plus
« Réponse #1 le: 24 mai 2018 à 20:06:19 »
Je viens de refaire un essai. Ce n'est pas un problème de batterie, elle est bien chargée, tout les éléments électriques fonctionnent. Je l'ai débranchée et rebranchée, pas de changement, quand je tourne la clé rien ne se passe. Est il possible qu'en cas de problème moteur, il y ait une mise en sécurité qui empêche le démarrage?

Hors ligne philc003

  • Trottinette
  • *
  • Messages: 35
  • Karma: 0
    • Voir le profil
TSI 122 CV ne démarre plus Problème résolu
« Réponse #2 le: 28 mai 2018 à 15:24:51 »
Le problème est résolu, après quelques investigations, j'ai mis un câble avec pinces entre la masse de la batterie et le moteur et elle a démarré. Donc entre la batterie et la carrosserie la masse était ok, car tout les éléments électriques fonctionnaient : phares, vitres, autoradio...le problème venait donc de la liaison de la masse entre la carrosserie et moteur. Après vérification le câble de masse du moteur était cassé au niveau de son attache. Une fois remplacé tout est ok