A A A A Auteur Sujet: probleme ralenti augmente  (Lu 3727 fois)

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 11974
  • Localisation: Compiègne - Soissons
  • Karma: 15
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
probleme ralenti augmente
« Réponse #15 le: 25 janvier 2023 à 22:49:42 »
Slt

Je crois qu'il se trouve fixer sur la bulle des ventilateurs

Envoyé de mon SM-A536B en utilisant Tapatalk


Hors ligne yoyo94

  • Trottinette
  • *
  • Messages: 19
  • Karma: 0
    • Voir le profil
probleme ralenti augmente
« Réponse #16 le: 26 janvier 2023 à 22:27:28 »
Bon j'ai eu mon pote il m'a dit que quand je lui ai laissé la voiture il a débranché les ventilateurs et le ralenti augmente quand même...donc je ne pense pas que ce soit le module ventilo.
Je pense aussi à l'ecu moteur qui envoie de mauvaises informations par intermittence.
Penses tu que ce soit possible ?

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 11974
  • Localisation: Compiègne - Soissons
  • Karma: 15
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
probleme ralenti augmente
« Réponse #17 le: 26 janvier 2023 à 23:22:01 »
Re

Franchement, aucune idée.
Et si c'était cela, c'est soit il reçoit une mauvaise information ou il est hs.


Envoyé de mon SM-A536B en utilisant Tapatalk


Hors ligne yoyo94

  • Trottinette
  • *
  • Messages: 19
  • Karma: 0
    • Voir le profil
probleme ralenti augmente
« Réponse #18 le: 14 mai 2023 à 22:10:39 »
Je reviens vers vous sur ce sujet du coup je pense avoir trouvé la cause.
Le foutu câble qui va du - de la batterie a la masse de la carrosserie. Le câble fait à peine 20 CMS et perte 0.5 volts...je l'ai ouvert j'ai mis du spray contact resserti les cosses à chaque extrémité et la 14 volts partout...plus les leds arrières qui scintillent plus les lumières intérieures qui scintillent et pour le moment plus de ralenti qui augmente et de ventilos qui tournent a fond...le câble était un peu oxydé....a suivre...

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 11974
  • Localisation: Compiègne - Soissons
  • Karma: 15
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
probleme ralenti augmente
« Réponse #19 le: 15 mai 2023 à 00:32:35 »
Slt

Oui, le soucis des masse qui casse ou autre.

Ça arrive souvent.


Envoyé de mon SM-A536B en utilisant Tapatalk