A A A A Auteur Sujet: Coupures à l'accélération et réactions en chaînes  (Lu 253 fois)

Hors ligne Milo

  • Trottinette
  • *
  • Messages: 7
  • Karma: 0
    • Voir le profil
Coupures à l'accélération et réactions en chaînes
« le: 05 septembre 2021 à 22:03:54 »
Bonjour tout le monde,

Je suis propriétaire depuis 1 mois d'une golf 5 plus (1,9tdi - 105cv moteur BLS), première immat en octobre 2007. 230000km, entretien suivi.

Il y a un mois, elle s'est mise d'un coup à avoir des coupures nettes à l'accélération, de plus en plus fréquentes, sans voyant allumé au tableau de bord. Surprenant mais pas non plus rédhibitoire pour la conduite: il me suffisait d'embrayer/débrayer pour que le moteur reparte illico (ce symptôme avait lieu n'importe quand à n'importe quelle vitesse SAUF avec le régulateur activé.)
Je ne l'ai pas emmenée chez le garagiste car en vacances loin de chez moi. J'ai donc roulé à peu près 700km le temps de revenir de congés et de faire quelques détours.
Puis, en deux jours se sont enchaînés:
-allumage du voyant du FAP
-20km après allumage du voyant de préchauffage clignotant + alarme
-Allumage du voyant moteur
-Forte baisse de puissance (symptôme de FAP encrassé)

Que ce soit un problème de FAP me surprenait car la précédente propriétaire  (ma mère) faisait essentiellement  des longs trajets et a une conduite dynamique.

J'ai tout de suite emmené l'Auto chez un ami ex-mécano volkswagen qui a fait un diag, la seule chose qui est apparue est "FAP à changer"
Il a tout réinitialisé (je ne sais pas quel est le terme exact), et Titine est repartie comme en 40, tous voyant éteints et en ayant retrouvé toute sa puissance.

Par contre, elle continue à avoir ses coupures à l'accélération mais...beaucoup moins fréquemment pour le moment.
On a refait un diag pour voir, rien n'apparaît.

J'ai pensé au capteur G450 en lisant quelques sujets qui traitent du même symptôme, mais le fait que ça n'apparaisse pas au diag est quand même bizarre (mon raisonnement d'ignare est celui-ci: la sonde est morte et raconte n'importe-quoi, ce qui par enchaînement provoque avertissements électroniques et panne virtuelle)

Merci pour vos conseils...

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10726
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Coupures à l'accélération et réactions en chaînes
« Réponse #1 le: 06 septembre 2021 à 06:27:37 »
Slt

Que veux-tu dire par coupure ?

Le moteur s'éteint ?

Fait un nettoyage du fap quand même.

Pour la sonde, débranche et test pour voir si tu as un voyant moteur qui s'allume.

Après, sans code défaut,  compliqué à déterminer comme ça.



Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Milo

  • Trottinette
  • *
  • Messages: 7
  • Karma: 0
    • Voir le profil
Coupures à l'accélération et réactions en chaînes
« Réponse #2 le: 06 septembre 2021 à 08:20:36 »
Citer
Que veux-tu dire par coupure ?

Le moteur s'éteint ?

Ça ressemble à ça oui.
Je n'ai plus aucune accélération, le moteur ne répond pas. Aussitôt j'embraye/débraye et ça repart comme si de rien était.
Si je me content de relâcher complètement la pédale d'accélération et de rappuyer ça n'a pas d'effet, il faut vraiment passer par la pédale d'embrayage pour que le moteur se relance

Hors ligne Milo

  • Trottinette
  • *
  • Messages: 7
  • Karma: 0
    • Voir le profil
Coupures à l'accélération et réactions en chaînes
« Réponse #3 le: 06 septembre 2021 à 16:05:53 »
Je viens de faire 250km sur autoroute, j'en ai profité pour faire la régénération du Fap. J'ai fait la route quasiment que avec le régulateur, aucune coupure dans l'accélération, sauf quand, régulateur en marche, j'ai appuyé sur la pédale pour doubler. Et j'ai pu relancer l'accélération via la commande du régulateur.
Donc, est-ce que ce ne serait pas un problème de potentiomètre/pédale d'accélérateur?

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10726
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Coupures à l'accélération et réactions en chaînes
« Réponse #4 le: 06 septembre 2021 à 20:30:06 »
Slt

Oui, pourquoi pas.

Faudrait avec la valise contrôler la pédale pour voir si les consignes sont bonnes.

Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne Milo

  • Trottinette
  • *
  • Messages: 7
  • Karma: 0
    • Voir le profil
Coupures à l'accélération et réactions en chaînes
« Réponse #5 le: 07 septembre 2021 à 10:21:01 »
Passage à la valise ce matin chez le garagiste. Rien n'apparaît si ce n'est des valeurs anormales qui laissent penser que le capteur de pression est défectueux. Je suis loin de la maison, je pars demain, il n'y a plus qu'à espérer qu'elle fasse le trajet.

Hors ligne Milo

  • Trottinette
  • *
  • Messages: 7
  • Karma: 0
    • Voir le profil
Coupures à l'accélération et réactions en chaînes
« Réponse #6 le: 13 septembre 2021 à 13:10:30 »
Capteur G450changé vendredi. Au moment de la réinitialisation, le vagcom indique "impossible de faire l'adaptation correctement", et là on se rend compte qu'un des trois fils branché au capteur est arraché.
Soit on l'a arraché au moment du changement, soit il était arraché avant, dans tous les cas le problème venait de ce capteur car plus de symptômes depuis.
Entre le capteur et les 3 passages au diagnostique, ça m'a coûté 150 balles (pour un capteur à 20 balles). Je n'ose pas imaginer le prix que ça m'aurait coûté si j'étais allé chez VW (sans parler de l'éventualité du changement de FAP puisque c'était ce que préconisait le vagcom la première fois...).
Foutus calculateurs.

Hors ligne toze60

  • Volant de platine
  • *********
  • Messages: 10726
  • Localisation: Compiègne - Soissons
  • Karma: 14
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Coupures à l'accélération et réactions en chaînes
« Réponse #7 le: 13 septembre 2021 à 21:54:22 »
Slt

Cool, oui,  sûrement plus chère chez un garagiste.

Envoyé de mon SM-G960F en utilisant Tapatalk