A A A A Auteur Sujet: Essuie-glace arrière ne fonctionne pas  (Lu 124 fois)

Hors ligne fermion

  • Trottinette
  • *
  • Messages: 4
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
  • Golf 5 TDI 1,9
    • Voir le profil
  • Année: 2005
  • Motorisation: 1.9 TDI 90ch
  • Véhicule: Golf V
Essuie-glace arrière ne fonctionne pas
« le: 04 septembre 2019 à 18:43:55 »
Bonjour

Mon essuie-glace arrière fonctionne si je fait un test VCDS mais il ne fonctionne pas normalement.

Alors ça ne peut pas être le moteur, ni les cables, ni le relais, ni les fusibles si il fonctionne avec le VCDS.

Donc ça pourrait venir du comodo d'essuie-glace mais je l'ai changé aussi 2 fois. Une fois un d'occasion une fois un neuf mais chinois.

Est-ce que ça s'est déja arrivé à quelq'un?
Golf 5 TDI 1,9
Moteur BRU

Hors ligne tchapwety

  • Volant de platine
  • *********
  • Messages: 11975
  • Localisation: Belgique - région de Ciney (Condroz)
  • Karma: 8
  • Sexe: Homme
    • Voir le profil
Essuie-glace arrière ne fonctionne pas
« Réponse #1 le: 06 septembre 2019 à 20:20:57 »
Je voterais tout de même pour une coupure des tresses au niveau des charnières.
KIA NIRO Hybride (ex Jetta 1.6 TDI RC 105 CV DSG 7 Gris titane)

Hors ligne redcbr

  • Modérateur
  • *
  • Messages: 45211
  • Pays: be
  • Localisation: Principauté de Liege
  • Karma: 60
  • Sexe: Homme
    • Voir le profil
    • Voir sa présentation
  • Année: 2016
  • Motorisation: 2,0l TSI
  • Véhicule: MK7 GTI Clubsport
Essuie-glace arrière ne fonctionne pas
« Réponse #2 le: 10 septembre 2019 à 18:26:42 »
 :plusun: je viens d en refaire une la semaine passée .....qui est a présent légèrement abimée par le conducteur  :lol1:
« Modifié: 11 septembre 2019 à 12:35:58 par redcbr »

Hors ligne toze60

  • Volant d'or
  • ********
  • Messages: 9593
  • Localisation: Compiègne - Soissons
  • Karma: 12
  • Sexe: Homme
    • Voir le profil
    • Mon Taff
  • Année: 2006
  • Motorisation: 2.0 TDI 140ch DSG
  • Véhicule: A3 Sportback
Essuie-glace arrière ne fonctionne pas
« Réponse #3 le: 11 septembre 2019 à 10:14:07 »
Slt

Je sais plus mais tu doit pouvoir contrôler les actions du comodo .



Envoyé de mon SM-G960F en utilisant Tapatalk


Hors ligne fermion

  • Trottinette
  • *
  • Messages: 4
  • Pays: fr
  • Karma: 0
  • Sexe: Homme
  • Golf 5 TDI 1,9
    • Voir le profil
  • Année: 2005
  • Motorisation: 1.9 TDI 90ch
  • Véhicule: Golf V
Essuie-glace arrière ne fonctionne pas
« Réponse #4 le: 11 septembre 2019 à 22:09:56 »
Désolé pour la latence, j'ai pas reçu mail.

Dans les charnières il y avait un cable terre déchiré.

Je ne vois pas d'autres cable cassé. Ca pourrait être un cable fin can-bus qui s'est cassé et ça ne se voit pas.

Est-ce qu'il y a un can-bus qui arrive sur le moteur essuie-glace?
Golf 5 TDI 1,9
Moteur BRU