A A A A Auteur Sujet: Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.  (Lu 702 fois)

Hors ligne Jod74

  • Vélo
  • **
  • Messages: 192
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
  • Sexe: Homme
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Salut!

Alors je reviens vers vous ( surtout toi Coyote  qui m'a bien aidé :D ) pour vous raconter un peu comment j'ai résolu mon problème de bruit de chaine de déphaseur ou d'arbre à cam au démarrage à froid. Rien ne s'est passé comme prévu mais je tiens à te remercier Coyote pour les procédure Elsa que tu m'a fourni, et sans qui je n'aurais rien démonté.

Par où commencer...? Alors d'abord, je rappelle que j'avais pour projet de changer le joint du couvre culasse, les visses banjo de l'arrivée et du retour du carburant de la pompe HP, le joint de la pompe HP, le cam follower, le kit chaine, tendeur et poulie AAC puis le joint du carter qui protégeait tout ça.

Je n'ai pas pu faire de tuto car je voulais prendre les photos au remontage et j'ai été pressé par la pluie, je suis désolé. On peut néanmoins très facilement trouver des tutos vidéos/photos sur youtube. Accompagné des procédures Elsa de coyote sur le sujet Cherche tuto changement couvre culasse, ça se fait bien.

J'ai néanmoins pris quelques photos importantes pour apporter des nouveautés, voir des petites astuces intéressantes.

Donc pour commencer, je n'ai pas eu à déposer complètement la tubulure d'admission de l'échappement. J'avais préalablement acheté une pince pour collier Clic et Clic R et tout est allé vite. J'ai eu seulement besoin de décaler la tubulure de quelques centimètres pour pouvoir dévisser les visses banjo des tuyaux de carburant de la pompe HP (Photo).

Le démontage du carter s'est ensuite passé facilement (7 visses) et là... surprise, le patin du tendeur avait complètement explosé! (photo)  :shock: La chaine était tendue par le cylindre métallique directement en contact avec celle ci !  :shock: Sur la photo, on peut voir un gros bout du reste du patin coincé entre la poulie et le corps du tendeur. Quand je pense que la voiture a fait plusieurs milliers de kilomètres comme ça!  :shock: Le bout du cylindre en métal était à peine usé, et la chaine n'avait que quelques petites marques...

Je me suis donc attaqué directement à l'ouverture du couvre culasse et j'y ai retrouvé d'autres restes du patin (photo).

Pour la suite, j'étais coincé puisque je n'avais ni le bon embout pour dévisser la poulie (embout ribe), ni le bloqueur des arbres à cam pour garder le bon alignement (je sais, je sais...).

J'ai donc essayé d'insérer le nouveau patin sur l'ancien tendeur et j'y suis arrivé en le dévissant (3 visses) pour gagner de l'espace avec la chaine, et en bloquant le cylindre métallique avec une clé autobloquante, puis en poussant le patin avec une pince perroquet. J'y suis arrivé : :cool5:(photo)

J'ai ensuite changé le cam follower et le joint de la pompe HP, puis j'ai tout remonté. Au passage, j'ai remarqué que les deux visses banjo d'arrivée et de retour du carburant n'étaient pas les mêmes, je n'en ai donc changé qu'une et ça ne me fait pas soucis, elles ont l'air bien solides.

Au premier redémarrage, j'ai eu un bruit encore plus strident de bruit de chaine, car le tendeur avait été vidé de son huile faisant la pression. Mais aux redémarrage à froid suivants, plus de bruit de chaine qui tape  :cool4:


J'ai donc une poulie, une chaine et une visse banjo qui me restent, si quelqu'un est intéressé...

« Modifié: 09 avril 2018 à 12:52:05 par Jod74 »
JoD74

Hors ligne grostoto

  • Moto
  • ****
  • Messages: 633
  • Pays: fr
  • Karma: 8
  • Sexe: Homme
  • Longue vie au compresseur eaton
    • Voir le profil
  • Année: 2007
  • Motorisation: 1.4 TSI 140
  • Véhicule: Golf V
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #1 le: 16 mai 2018 à 01:02:36 »
Merci pour ce retour.
Ca devait faire un drole de bruit ce tendeur en contact direct avec la chaine et je suis étonné qu'il n'y ait pas eu plus de dégats  :shock:
Golf V TSI 140 GT Sport

Hors ligne Jod74

  • Vélo
  • **
  • Messages: 192
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
  • Sexe: Homme
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #2 le: 16 mai 2018 à 09:39:20 »
Oui, moi aussi je dois dire que quand j'ai vu ça,  :shock: ...

Je me demande si les ingénieurs de VW ont bien étudié le truc en cas d'avarie ou si c'est simplement un coup de chance.

Pour le bruit, c'était un bruit de chaine mais pas forcément alarmant; un tac tac pas très régulier. Et en me renseignant sur le sujet, car je trouvais ça quand même bizarre, VW eux mêmes disaient que c'était assez courant donc je ne me suis pas dépêché pour le faire. C'était surtout au démarrage que le bruit était amplifié. Il yen quelques un que j'ai fait sursauter  :lol1:

Sinon, pour les dégats matériels, eh bien à part le patin lui même, pas grand chose apparemment. Le bout de la tige cylindrique en métal était à peine arrondie par le passage de la chaine. Donc j'en ai replacé un directement dessus puisque je n'avais pas les bons outils sous la main pour le changer complètement. Et la chaîne ne présentait que quelques marques. Surement grâce à l'abondante lubrification.

Comme quoi VW sait faire du bon métal, mais niveau plastiques...  :lol:

Ca me fait penser à ce que je me disais sur les VW: même en mauvais état, ça fonctionne toujours.  :cool4:
JoD74

Hors ligne grostoto

  • Moto
  • ****
  • Messages: 633
  • Pays: fr
  • Karma: 8
  • Sexe: Homme
  • Longue vie au compresseur eaton
    • Voir le profil
  • Année: 2007
  • Motorisation: 1.4 TSI 140
  • Véhicule: Golf V
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #3 le: 16 mai 2018 à 11:37:20 »
L'expérience est différente sur le moteur VW 1.4 TSI 122/140/170, ou le tendeur d'origine pose problème, du fait de sa tension insuffisante, qui aboutissait a la desynchro et casse moteur, mais je ne pense pas avoir vu de cas ou le plastique (qui sert de glissière donc) se cassait. Comme quoi, c'est différent pour chaque moteur, donc pas tout a fait le meme avis que toi sur la fiabilité VW :)
Sinon, j'aurais pensé que dans ton cas la chaine aurait beaucoup souffert du traitement, surtout justement au démarrage ou il y a peu/pas de lubrification. J'en déduis donc que tu fais peu de démarrages  (donc peu de petits trajets?).
La ou tu as eu particulièrement de la chance, c'est que ton tendeur a une très grande amplitude de sortie ce qui a permis de compenser l'épaisseur manquante du plastique cassé. Pour précision c'est n'est absolument pas le cas sur le 1.4 TSI !

Golf V TSI 140 GT Sport

Hors ligne Jod74

  • Vélo
  • **
  • Messages: 192
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
  • Sexe: Homme
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #4 le: 16 mai 2018 à 12:41:53 »
Oui, je disais ça parceque finalement la tige et la chaine avaient peu pris et que j'avais pu rouler pas mal de bornes comme ça. C'était un peu ironique. :D

Sinon, pour l'amplitude de sortie du tendeur, tu as tout à fait raison. Le patin fait environ 1 centimètre de large, 5 centimètres de long ce qui rajoute aussi en tension, et le tendeur compensait encore très bien en n'appuyant que sur une surface très réduite. Sans ça, la chaine aurait finie par se désynchro et provoquer le pire...

j'ajoute une nouvelle photo pour mieux voir l'amplitude du tendeur sans le patin. :l
« Modifié: 16 mai 2018 à 12:54:05 par Jod74 »
JoD74

Hors ligne cartmom

  • Trottinette
  • *
  • Messages: 5
  • Karma: 0
    • Voir le profil
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #5 le: 01 juin 2018 à 13:28:31 »
Oui, je disais ça parceque finalement la tige et la chaine avaient peu pris et que j'avais pu rouler pas mal de bornes comme ça. C'était un peu ironique. :D

Sinon, pour l'amplitude de sortie du tendeur, tu as tout à fait raison. Le patin fait environ 1 centimètre de large, 5 centimètres de long ce qui rajoute aussi en tension, et le tendeur compensait encore très bien en n'appuyant que sur une surface très réduite. Sans ça, la chaine aurait finie par se désynchro et provoquer le pire...

j'ajoute une nouvelle photo pour mieux voir l'amplitude du tendeur sans le patin. :l

Et tu avais un bruit vraiment prononcé ?
J'ai entendu parlé de ce problème, et il me semble que VW préconise de changer le tendeur tout les 180KM.
J'ai un léger bruit sur mon GTI (qui je pense est normal, roulement de la chaîne), mais bon le moindre bruit peu faire psychoter  :combat4:

Hors ligne Jod74

  • Vélo
  • **
  • Messages: 192
  • Pays: fr
  • Localisation: Annecy
  • Karma: 1
  • Sexe: Homme
    • Voir le profil
  • Année: 2005
  • Motorisation: 2.0 FSI 150ch
  • Véhicule: Golf V
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #6 le: 01 juin 2018 à 14:09:06 »
Oui c'était "assez" prononcé. Après, c'est toujours aussi difficile sans faire écouter le bruit  :D

C'était surtout au démarrage que le bruit était très strident, capable de faire sursauter quelqu'un posé devant le capot fermé et qui ne s'y attend pas  (surtout quand je rallumais la voiture après plusieurs heures stationné en pente en bascule sur la droite, soit dit en passant. Surement une question d'écoulement de l'huile moteur arrêté). Je précise que j'ai toujours un bruit de chaine au démarrage, mais il est atténué et plus court. (Je ne l'ai pas si je laisse la voiture éteinte quelques heures en bascule sur la gauche).

Après, le bruit était aussi bien supérieur à celui que j'ai maintenant. On entendait bien un saut de chaine et un bruit metallique en continu (je dis ça maintenant que j'ai découvert le problème).

Si tu veux, avant j'avais un tictictictic tactactactac mélangé, et maintenant je n'ai qu'un plus petit tictictictic qui ne m'inquiète pas du tout. D'ailleurs je ne sais pas si ça vient encore de la chaine. Ca peut-être un bruit normal de poussoir par exemple. Il parait que le 2.0 FSI comme le 2.0 TFSI font assez de bruit de ce genre au ralenti.

Si tu veux prendre une vidéo avec le son de ton moteur, je pourrais te dire plus précisément.   :cool4:

Sur cette vidéo, on entends même de derrière la voiture le bruit que ça faisait. A mon avis, celui là a aussi son patin cassé: https://www.youtube.com/watch?v=VRTZX32brfc
« Modifié: 01 juin 2018 à 14:14:49 par Jod74 »
JoD74

Hors ligne cartmom

  • Trottinette
  • *
  • Messages: 5
  • Karma: 0
    • Voir le profil
Expérience réparation tendeur chaine AAC/déphaseur/arbre à cam.
« Réponse #7 le: 01 juin 2018 à 20:03:45 »
Le bruit de tracteur ^^

Oui j'ai entendu dire aussi que le moteur est assez bruyant , du fait de l'injection directe.

Quand j'ai un moment je mettrai une vidéo .
Merci


Envoyé de mon iPhone en utilisant Tapatalk